<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<title>東京ステーションホテルこだわりのウエディングギフトに「enherb」とコラボしたオリジナルハーブティが新登場：WEDDING NEWS | Oggi.TV</title>

<link rel="alternate" type="application/rss+xml" title="Oggi.TV RSS" href="http://oggi.tv/atom.xml" />

<link rel="icon" href="http://oggi.tv/favicon.ico" type="image/x-icon" />
<link rel="Shortcut Icon" href="http://oggi.tv/favicon.ico" type="img/x-icon" />

<link rel="alternate" media="handheld" href="http://oggi.tv/wedding_news/sp/2017/03/enherb.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://oggi.tv/wedding_news/sp/2017/03/enherb.html">
<link rel="canonical" href="http://oggi.tv/wedding_news/2017/03/enherb.html">

<!-- OGP Tags -->
<meta property="og:title" content="東京ステーションホテルこだわりのウエディングギフトに「enherb」とコラボしたオリジナルハーブティが新登場" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://oggi.tv/wedding_news/2017/03/enherb.html" />
<meta property="og:description" content="東京駅丸の内駅舎の中に位置する東京ステーションホテルが、ウエディングのオリジナルギフトとして、ハーブ専門店の「enherb（エンハーブ）」とコラボレーションして「オリジナルハーブティー」を作りました。東京ステーションホテルのウエディングが提案しているのは、ここならではのフルカスタムメイド。 その核と..." />
<meta property="og:site_name" content="WEDDING NEWS | Oggi.TV" />
<meta property="og:image" content="http://oggi.tv/wedding_news/assets_c/2017/03/tshharbtea-thumb-500x316-12438.jpg" />

<!-- Twitter Cards Tags -->
<meta name="twitter:title" content="東京ステーションホテルこだわりのウエディングギフトに「enherb」とコラボしたオリジナルハーブティが新登場" />
<meta name="twitter:url" content="http://oggi.tv/wedding_news/2017/03/enherb.html" />
<meta name="twitter:description" content="東京駅丸の内駅舎の中に位置する東京ステーションホテルが、ウエディングのオリジナルギフトとして、ハーブ専門店の「enherb（エンハーブ）」とコラボレーションして「オリジナルハーブティー」を作りました。東京ステーションホテルのウエディングが提案しているのは、ここならではのフルカスタムメイド。 その核と..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Oggi_TV" />
<meta name="twitter:image" content="http://oggi.tv/wedding_news/assets_c/2017/03/tshharbtea-thumb-300xauto-12438.jpg" />

<link rel="stylesheet" type="text/css" href="/css/common.css" />
<link rel="stylesheet" type="text/css" href="/wedding_news/css/pc.css" />

<script type="text/javascript">
var url_param = location.search.substring(1);
if(url_param != "pc_view"){
  if (navigator.userAgent.indexOf('iPhone') > 0 || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
    location.href = 'http://oggi.tv/wedding_news/sp/2017/03/enherb.html';
  }
}
</script>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

<script type="text/javascript" src="/js/jquery.belatedPNG.min.js"></script>
<script type="text/javascript" src="/js/jquery.smoothScroll.js"></script>
<script type="text/javascript" src="/js/rem.min.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/navigation.js"></script>
<script type="text/javascript" src="/js/page_top.js"></script>

<script type='text/javascript'>
var elements=['abbr', 'article', 'aside,audio', 'bb', 'canvas', 'datagrid', 'datalist', 'details', 'dialog', 'eventsource', 'figure', 'footer', 'header', 'hgroup', 'mark', 'menu', 'meter', 'nav', 'output', 'progress','section', 'time', 'video'];
for ( var i=0; i<elements.length; i++){
   document.createElement(elements[i]);
}
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</script>
</head>

<body>

<!-- Rtoaster基本コード -->
<script type="text/javascript" src="//js.rtoaster.jp/Rtoaster.js"></script> <script type="text/javascript">
(function(w, d, s) {
Rtoaster.init("RTA-4c13-9d991152150b");
Rtoaster.item("OGGI_12840");
var t = 'NXOXe5JGQJYxiIkb8Mzm7Q',
appkeys = {},
recommend = function() { if(d.readyState === 'complete') {
Rtoaster.recommendNow("oggi_pc", "oggi_sp");
return; }
setTimeout(recommend, 100); };
Rtoaster._imTrack = function(res) {
if(typeof res.segment_eids === 'object' && res.segment_eids.length > 0) appkeys.itm_sids = res.segment_eids.join(','); 
Rtoaster.track(appkeys);
recommend();
}
var f=d.getElementsByTagName(s)[0],
j=d.createElement(s); j.async=true;j.src='//sync.im-apps.net/imid/segment?token='+t+'&callback=Rtoaster._imTrack'; f.parentNode.insertBefore(j, f);
j.onerror = Rtoaster._imTrack;
})(window, document, 'script'); </script>
<!-- //Rtoaster基本コード -->


<link rel="stylesheet" type="text/css" href="http://oggi.tv/netstrategy/css/styleGray.css">

<!-- ヘッダーグローバルナビ　非表示　ここから
<div id="commonHeader">
<div id="commonHeadWrap">

<div id="shogakukan"><a href="http://www.shogakukan.co.jp/" target="_blank" title="小学館オンライン">小学館オンライン</a></div>

<div id="bookNavi">
<ul>
<li class="listCanCam"><abbr ><a href="http://cancam.tv/" target="_blank" title="CanCam">CanCam</a></abbr></li>
<li class="listAneCan"><a href="http://anecan.tv/" target="_blank" title="AneCan">AneCan</a></li>
<li class="listOggi"><a href="http://oggi.tv/" target="_blank" title="Oggi">Oggi</a></li>
<li class="listDomani"><a href="http://domani.shogakukan.co.jp/" target="_blank" title="Domani">Domani</a></li>
<li class="listMensPrecious"><a href="http://mensprecious.jp/" target="_blank" title="Men's Precious">Men's Precious</a></li>
<li class="listPrecious"><a href="http://web-precious.com/" target="_blank" title="Precious">Precious</a></li>
<li class="listWaraku"><a href="http://www.waraku-an.com/" target="_blank" title="和樂">和樂</a></li>
<li class="listBiteki"><a href="http://www.biteki.com/" target="_blank" title="美的">美的</a></li>
<li class="listSakura"><a href="http://sakuramama.jp/" target="_blank" title="SAKURA">SAKURA</a></li>
<li class="listWomanInsight"><a href="http://www.womaninsight.jp" target="_blank" title="Woman Insight">Woman Insight</a></li>
<li class="listInsightLab"><a href="http://www.insightlab.jp" target="_blank" title="小学館女性インサイト研究所">小学館女性インサイト研究所</a></li>
</ul>
</div>

</div>
</div>

ヘッダーグローバルナビ　非表示　ここまで-->

<!-- Glamプッシュダウン広告 -->
<script type="text/javascript"
language="javascript"src="http://www2.glam.com/app/site/affiliate/viewChanne
lModule.act?mName=viewAdJs&affiliateId=356532638&adSize=970x66"></script>

<!-- facebook app code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3&appId=578573028952598";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /facebook app code -->

<header>
<div id="header_inner">
<h2><a href="http://oggi.tv/">Oggi.TV</a></h2>
<div id="ad_superbanner">

</div>
</div>
</header><!-- /header -->

<nav>
<div id="nav_inner">

<ul class="clearfix">
<li id="nav_magazine"><a href="http://oggi.tv/magazine/">今月のOggi</a></li>
<li id="nav_special"><a href="http://oggi.tv/special/">スペシャル</a></li>
<li id="nav_fashion"><a>ファッション</a></li>
<li id="nav_news"><a href="http://oggi.tv/news/">ニュース</a></li>
<li id="nav_model"><a href="http://oggi.tv/model/">モデル</a></li>
<li id="nav_beauty"><a>ビューティ／ライフスタイル</a></li>
<li id="nav_present"><a href="http://oggi.tv/present/">アンケート</a></li>
<li id="nav_network"><a href="http://oggi.tv/network/">ネットワーク</a></li>
<li id="nav_wedding"><a href="http://oggi.tv/wedding/">ウエディング</a></li>
</ul>

<div class="nav_detail" id="nav_detail_special">
<ul>
<li><a href="http://oggi.tv/content/1703aoki/"><img src="http://oggi.tv/img_banner/1703aoki.jpg" width="300" height="80" alt=""はじめまして"にも効く！「勝負スーツ」と「好感ジャケット」" /></a></li>
<li><a href="http://oggi.tv/content/1703storico/"><img src="http://oggi.tv/img_banner/1703storico.jpg" width="300" height="80" alt="Oggi別注「優秀セットアップ」できました！" /></a></li>
<li><a href="http://oggi.tv/content/1703qualite/"><img src="http://oggi.tv/img_banner/1703qualite.jpg" width="300" height="80" alt="おしゃれが楽しくなる！「カラーパンツ」着こなしアプローチ" /></a></li>
<li><a href="http://oggi.tv/wedding/2014parkhyatt/"><img src="http://oggi.tv/img_banner/2014parkhyatt.jpg" width="300" height="80" alt="パーク ハイアット 東京" /></a></li></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_fashion">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/content/goodmorning/">Oggi×グッド！ モーニング</a></li>
<li><a href="http://oggi.tv/365coordinate/">365日コーディネート</a></li>
<li><a href="http://oggi.tv/bestofoggi/">The Best of Oggi　コーディネートランキング</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/content/1703aoki/"><img src="http://oggi.tv/img_banner/1703aoki.jpg" width="300" height="80" alt=""はじめまして"にも効く！「勝負スーツ」と「好感ジャケット」" /></a></li>
<li><a href="http://oggi.tv/content/1703storico/"><img src="http://oggi.tv/img_banner/1703storico.jpg" width="300" height="80" alt="Oggi別注「優秀セットアップ」できました！" /></a></li>
<li><a href="http://oggi.tv/content/1703qualite/"><img src="http://oggi.tv/img_banner/1703qualite.jpg" width="300" height="80" alt="おしゃれが楽しくなる！「カラーパンツ」着こなしアプローチ" /></a></li>
<li><a href="http://editstore.jp/oggi/" target="_blank"><img src="http://oggi.tv/img_banner/1703editstore.jpg" width="300" height="80" alt="「好印象ベーシック」の最旬アイテム、完成！" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_model">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/model/">モデルプロフィール</a></li>
<li><a href="http://oggi.tv/movie/">CM＆ムービー</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/column_mikako/"><img src="http://oggi.tv/img_banner/column_mikako.jpg" width="300" height="80" alt="石井美絵子の二次元HOLIC！" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_beauty">
<ul>
<li><a href="http://oggi.tv/official/2017/03/1703bad-guy.html"><img src="http://oggi.tv/img_banner/1703bad-guy.jpg" width="300" height="80" alt="写真家・蜷川実花さんの人気連載『悪い男』第五回　千葉雄大" /></a></li>
<li><a href="http://oggi.tv/official/curing/ "><img src="http://oggi.tv/img_banner/topics_curing.jpg" width="300" height="80" alt="今こそ知りたい大人の女性のための"養生訓"" /></a></li>
<li><a href="http://oggi.tv/official/love/ "><img src="http://oggi.tv/img_banner/topics_love.jpg" width="300" height="80" alt="Oggi世代が陥りやすい恋の罠" /></a></li>
<li><a href="http://oggi.tv/official/cat/ "><img src="http://oggi.tv/img_banner/topics_cat.jpg" width="300" height="80" alt="心屋仁之助インタビュー" /></a></li>
<li><a href="http://oggi.tv/content/1610recipe/"><img src="http://oggi.tv/img_banner/1610recipe.jpg" width="300" height="80" alt="ツレヅレハナコの弁当つくりおき" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_present">
<ul>
<li><a href="http://oggi.tv/present/"><img src="http://oggi.tv/img_banner/1702present.jpg" width="300" height="80" alt="今月のアンケート応募" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_network">
<ul>
<li class="nav_text">
<ul>
<li><a href="https://www.facebook.com/oggi.official" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/oggi_tv" target="_blank">Twitter</a></li>
<li><a href="https://instagram.com/oggi_mag/" target="_blank">Instagram</a></li>
<li><a href="https://ml.webshogakukan.com/oggitv/index.php">メルマガ登録</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/content/line/"><img src="http://oggi.tv/img_banner/line.jpg" width="300" height="80" alt="OggiのLINE@がスタート！" /></a></li>
<li><a href="http://oggi.tv/official/"><img src="http://oggi.tv/img_banner/topics.jpg" width="300" height="80" alt="Oggi Topics（トピックス）" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_wedding">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/wedding/">Oggi.TV Wedding</a></li>
<li><a href="http://oggi.tv/wedding_news/">Wedding NEWS</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/wedding/2014parkhyatt/"><img src="http://oggi.tv/img_banner/2014parkhyatt.jpg" width="300" height="80" alt="パーク ハイアット 東京" /></a></li>
</ul>
</div>

</div><!-- /#nav_inner -->
</nav><!-- /nav -->

<div id="container">

<div id="container_inner" class="clearfix">

<div id="topic_path" class="clearfix">
<ol>
<li><a href="http://oggi.tv/">トップページ</a> ＞</li>
<li><a href="http://oggi.tv/wedding_news/">WEDDING NEWS</a> ＞</li>
<li>東京ステーションホテルこだわりのウエディングギフトに「enherb」とコラボしたオリジナルハーブティが新登場</li>
</ol>
</div><!-- /#topic_path -->

<h1 id="con_title"><a href="/wedding_news/"><p class="txtfix">WEDDING NEWS</p></a></h1>

<div id="main">

<div class="entry_detail">

<div class="entry_detail_category">
【ギフト】<script type="text/javascript">
/* <![CDATA[ */
document.write(mtRelativeDate(new Date(2017,2,29,07,00,00), '2017年3月29日 07:00'));
/* ]]> */
</script><noscript>2017年3月29日 07:00</noscript>

</div>

<div class="entry_detail_title">
<a href="http://oggi.tv/wedding_news/2017/03/enherb.html">東京ステーションホテルこだわりのウエディングギフトに「enherb」とコラボしたオリジナルハーブティが新登場</a>
</div>

<div class="entry_detail_body">
<p><img alt="tshharbtea.jpg" src="http://oggi.tv/wedding_news/photo/tshharbtea.jpg" class="mt-image-none" width="500" height="316" /><br /><br />東京駅丸の内駅舎の中に位置する東京ステーションホテルが、ウエディングのオリジナルギフトとして、ハーブ専門店の「enherb（エンハーブ）」とコラボレーションして「オリジナルハーブティー」を作りました。<br /><br />東京ステーションホテルのウエディングが提案しているのは、ここならではのフルカスタムメイド。 その核となるウエディングプランナーたちの「ウエディングを<br />きっかけに、作り手の想いが伝わる上質なものをおすすめしたい」という想いから<br />、オリジナル商品を開発するプロジェクトをスタートさせ、これまでもさまざまなアイテムを展開してきました。<br /><br />今回は着目したのは、リラックスしながら美味しく飲み続けられるハーブティー。高品質なハーブのブレンドで多くのファンを魅了している「enherb」に、ホテルオリジナルのブレンドを依頼しました。パッケージデザインにもこだわり、飲みやすいティーバッグでご用意しました。 <br /><br />発売は5月4日（木）から。特別な日を一緒に過ごしてくれる大切なひとたちへのギフトにぴったりです。<br /><br />価格：1,300円（税別） <br />中身：2種類のハーブティー×5包ずつ <br />※オリジナルデザインボックス入り <br />※ウエディングのお客様限定<br />お問い合わせ：東京ステーションホテル ウエディングサロン<br />03-5220-1113 (10:00～18:00/水曜定休)</p>

</div>

</div><!-- /.entry_detail -->

<div class="link_move">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td class="link_prev"><a href="http://oggi.tv/wedding_news/2017/03/mon-amour-1.html">＜ 前の記事</a></td>
<td class="link_main"><a href="/wedding_news/">トップページ</a></td>
<td class="link_next"></td>
</tr>
</table>
</div><!-- /.link_move -->

</div><!-- /#main -->

<div id="sub">

<div class="ad_square">
<!-- スクエアバナー start-->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-square');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-square'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-square' border=0></a>
</noscript>
<!-- スクエアバナー end -->
</div>

<div class="blog_box">
<div class="blog_box_title">カテゴリ一覧</div>
<div class="blog_box_inner">


<ul>


<li><a href="http://oggi.tv/wedding_news/place/">ホテル・式場 (19)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/fair/">フェア (45)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/plan/">プラン (3)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/event/">イベント (10)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/ring/">リング (30)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/dress/">ドレス (16)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/gift/">ギフト (9)</a>


</li>




<li><a href="http://oggi.tv/wedding_news/other/">その他 (13)</a>


</li>

</ul>


</div>
</div>



<div class="blog_box">
<div class="blog_box_title">月別アーカイブ</div>
<div class="blog_box_inner">
<select onChange="location.href=value;">
<option>月を選択...</option>

<option value="http://oggi.tv/wedding_news/2017/03/">2017年3月</option>



<option value="http://oggi.tv/wedding_news/2017/02/">2017年2月</option>



<option value="http://oggi.tv/wedding_news/2016/09/">2016年9月</option>



<option value="http://oggi.tv/wedding_news/2016/08/">2016年8月</option>



<option value="http://oggi.tv/wedding_news/2016/07/">2016年7月</option>



<option value="http://oggi.tv/wedding_news/2016/05/">2016年5月</option>



<option value="http://oggi.tv/wedding_news/2016/03/">2016年3月</option>



<option value="http://oggi.tv/wedding_news/2016/02/">2016年2月</option>



<option value="http://oggi.tv/wedding_news/2016/01/">2016年1月</option>



<option value="http://oggi.tv/wedding_news/2015/11/">2015年11月</option>



<option value="http://oggi.tv/wedding_news/2015/09/">2015年9月</option>



<option value="http://oggi.tv/wedding_news/2015/07/">2015年7月</option>



<option value="http://oggi.tv/wedding_news/2015/05/">2015年5月</option>



<option value="http://oggi.tv/wedding_news/2015/03/">2015年3月</option>



<option value="http://oggi.tv/wedding_news/2015/02/">2015年2月</option>



<option value="http://oggi.tv/wedding_news/2015/01/">2015年1月</option>



<option value="http://oggi.tv/wedding_news/2014/12/">2014年12月</option>



<option value="http://oggi.tv/wedding_news/2014/10/">2014年10月</option>



<option value="http://oggi.tv/wedding_news/2014/09/">2014年9月</option>



<option value="http://oggi.tv/wedding_news/2014/08/">2014年8月</option>



<option value="http://oggi.tv/wedding_news/2014/07/">2014年7月</option>



<option value="http://oggi.tv/wedding_news/2014/06/">2014年6月</option>



<option value="http://oggi.tv/wedding_news/2014/05/">2014年5月</option>



<option value="http://oggi.tv/wedding_news/2014/04/">2014年4月</option>



<option value="http://oggi.tv/wedding_news/2014/03/">2014年3月</option>



<option value="http://oggi.tv/wedding_news/2014/01/">2014年1月</option>



<option value="http://oggi.tv/wedding_news/2013/11/">2013年11月</option>



<option value="http://oggi.tv/wedding_news/2013/08/">2013年8月</option>



<option value="http://oggi.tv/wedding_news/2013/01/">2013年1月</option>



<option value="http://oggi.tv/wedding_news/2012/12/">2012年12月</option>



<option value="http://oggi.tv/wedding_news/2012/04/">2012年4月</option>



<option value="http://oggi.tv/wedding_news/2012/03/">2012年3月</option>



<option value="http://oggi.tv/wedding_news/2012/02/">2012年2月</option>



<option value="http://oggi.tv/wedding_news/2012/01/">2012年1月</option>



<option value="http://oggi.tv/wedding_news/2011/11/">2011年11月</option>



<option value="http://oggi.tv/wedding_news/2011/09/">2011年9月</option>



<option value="http://oggi.tv/wedding_news/2011/08/">2011年8月</option>



<option value="http://oggi.tv/wedding_news/2011/06/">2011年6月</option>



<option value="http://oggi.tv/wedding_news/2011/02/">2011年2月</option>



<option value="http://oggi.tv/wedding_news/2010/12/">2010年12月</option>



<option value="http://oggi.tv/wedding_news/2010/10/">2010年10月</option>



<option value="http://oggi.tv/wedding_news/2010/09/">2010年9月</option>



<option value="http://oggi.tv/wedding_news/2010/08/">2010年8月</option>



<option value="http://oggi.tv/wedding_news/2010/07/">2010年7月</option>



<option value="http://oggi.tv/wedding_news/2010/06/">2010年6月</option>



<option value="http://oggi.tv/wedding_news/2010/04/">2010年4月</option>



<option value="http://oggi.tv/wedding_news/2010/03/">2010年3月</option>



<option value="http://oggi.tv/wedding_news/2010/02/">2010年2月</option>



<option value="http://oggi.tv/wedding_news/2010/01/">2010年1月</option>



<option value="http://oggi.tv/wedding_news/2009/12/">2009年12月</option>



<option value="http://oggi.tv/wedding_news/2009/11/">2009年11月</option>



<option value="http://oggi.tv/wedding_news/2009/10/">2009年10月</option>



<option value="http://oggi.tv/wedding_news/2009/09/">2009年9月</option>



<option value="http://oggi.tv/wedding_news/2009/08/">2009年8月</option>



<option value="http://oggi.tv/wedding_news/2009/07/">2009年7月</option>

</select>
</div>
</div>




<div class="cm_box">
<iframe width="300" height="169" src="https://www.youtube.com/embed/e7Bx9pmwMZE?rel=0" frameborder="0" allowfullscreen></iframe>
</div>

<div id="magazine_info" class="clearfix">
<div id="info_box">
<h3><a href="magazine/"><img src="/img_cover/1705.jpg" width="140" height="178"></a></h3>
<p id="info_number"><span id="magazine_number">5</span>　<span id="magazine_issue">月号</span></p>
<p id="sub_info">今知りたい、</p>
<p id="main_info">「配色」のこと<br>全部教えます！</p>
</div>
<p class="simple_button btn_magazine"><a href="http://oggi.tv/magazine/">最新号INDEX<span>＞</span></a></p>
<p class="simple_button btn_purchase"><a href="http://www.shogakukan.co.jp/magazines/1220105117" target="_blank">購入する&nbsp;<span>＞</span></a></p>
<p class="simple_button btn_teiki"><a href="http://skygarden.shogakukan.co.jp/skygarden/owa/tk_books?bid=49&sha=1&cf=&siteid=&zou=0&vd=&sc=" target="_blank">定期購読&nbsp;<span>＞</span></a></p>
</div><!-- /#magazine_Info -->



<div class="movie_box">
<iframe width="300" height="169" src="https://www.youtube.com/embed/?rel=0" frameborder="0" allowfullscreen></iframe>
</div>

<p class="simple_button btn_movie"><a href="http://oggi.tv/magazine/#magazine_info04">動画の詳細はこちら<span>＞</span></a></p>





<div class="facebook_box">
<div class="fb-page" data-href="https://www.facebook.com/oggi.official" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/oggi.official"><a href="https://www.facebook.com/oggi.official">Oggi Official</a></blockquote></div></div>
</div>

<div class="twitter_box">
<a class="twitter-timeline"  href="https://twitter.com/Oggi_TV" data-widget-id="602951336401833984">@Oggi_TVさんのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="ad_banner">
<p>
<!-- ミニ1配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_01');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_01'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_01' border=0></a>
</noscript>
<!-- ミニ1配信タグ　end -->
</p>
<p>
<!-- ミニ2配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_02');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_02'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_02' border=0></a>
</noscript>
<!-- ミニ2配信タグ　end -->
</p>
<p>
<!-- ミニ3配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_03');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_03'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_03' border=0></a>
</noscript>
<!-- ミニ3配信タグ　end -->
</p>
<p>
<!-- ミニ4配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_04');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_04'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_04' border=0></a>
</noscript>
<!-- ミニ4配信タグ　end -->
</p>
<p>
<!-- ミニ5配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_05');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_05'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_05' border=0></a>
</noscript>
<!-- ミニ5配信タグ　end -->
</p>

<p>
<!-- テキスト1配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv_text_01');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv_text_01'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv_text_01' border=0></a>
</noscript>
<!-- テキスト1配信タグ　end -->
</p>
<p>
<!-- テキスト2配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv_text_02');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv_text_02'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv_text_02' border=0></a>
</noscript>
<!-- テキスト2配信タグ　end -->
</p>
<p>
<!-- テキスト3配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv_text_03');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv_text_03'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv_text_03' border=0></a>
</noscript>
<!-- テキスト3配信タグ　end -->
</p>
</div>

<div class="ad_square2">
<!-- OggiTV　スクエアバナー③300x250px CMerTV start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-square_3');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-square_3'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-square_3' border=0></a>
</noscript>
<!-- OggiTV　スクエアバナー③300x250px CMerTV end -->


</div>

<div class="ad_square">
<!-- スクエアバナー② start-->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-square_2');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-square_2'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-square_2' border=0></a>
</noscript>
<!-- スクエアバナー② end -->

</div>

</div><!-- /#sub -->

</div><!-- /#container_inner -->

</div><!-- /#container -->

<!-- フッター用 -->
<div id="commonFooter">


<!-- copyright etc -->
<div id="copyrightBox">
<a href="http://www.shogakukan.co.jp/">小学館</a>｜<a href="http://skygarden.shogakukan.co.jp/sol/magazines/">雑誌定期購読</a>｜<a href="http://www.shogakukan.co.jp/privacy_policy">小学館のプライバシーステートメント</a>｜<a href="http://adpocket.shogakukan.co.jp/">広告掲載について</a>
<p>&copy; Shogakukan Inc. 2016　All rights reserved. No reproduction or republication without written permission.<br>
掲載の記事・写真・イラスト等のすべてのコンテンツの無断複写・転載を禁じます。</p>
</div>

</div>



<!-- 以下　MSNタグ -->
<img height="1" width="1" src="http://g.msn.com/action/807166?Tag=jp_MSTag_Shogakukan_Oggi_01162014" style="display:none"/>


<p id="page_top"><a href="#header_inner">ページのトップへ</a></p>

<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10554241-5");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var category = "ギフト"; //各記事のカテゴリ名設定
(function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/9534/0001/itm.js';
  f.parentNode.insertBefore(j, f);
})(window,document,'script');
</script>

</body>
</html>
