<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<title>働く女のバッグの中身、拝見！【通信関連会社勤務・大塩彩夏の場合】：OggiオフィシャルBlog | Oggi.TV</title>

<link rel="alternate" type="application/rss+xml" title="Oggi.TV RSS" href="http://oggi.tv/atom.xml" />

<link rel="icon" href="http://oggi.tv/favicon.ico" type="image/x-icon" />
<link rel="Shortcut Icon" href="http://oggi.tv/favicon.ico" type="img/x-icon" />

<link rel="alternate" media="handheld" href="http://oggi.tv/official/sp/2016/12/post-235.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://oggi.tv/official/sp/2016/12/post-235.html">
<link rel="canonical" href="http://oggi.tv/official/2016/12/post-235.html">

<!-- OGP Tags -->
<meta property="og:title" content="働く女のバッグの中身、拝見！【通信関連会社勤務・大塩彩夏の場合】" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://oggi.tv/official/2016/12/post-235.html" />
<meta property="og:description" content="こんにちは、ライターMayukaです。本日ご紹介する働く女のバッグの中身は、Oggiブレーンで通信関連会社勤務の大塩彩夏さんです♪ 通信関連会社の人事部で、社員研修の企画や運営を担当されている大塩さん。ほぼ9割くらい内勤ということで、仕事道具は持ち歩かず、メイク直しコスメやおやつなど、こだわりのアイ..." />
<meta property="og:site_name" content="オフィシャルBlog | Oggi.TV" />
<meta property="og:image" content="http://oggi.tv/official/assets_c/2016/12/20161222bag5-thumb-350x290-11506.jpg" />

<!-- Twitter Cards Tags -->
<meta name="twitter:title" content="働く女のバッグの中身、拝見！【通信関連会社勤務・大塩彩夏の場合】" />
<meta name="twitter:url" content="http://oggi.tv/official/2016/12/post-235.html" />
<meta name="twitter:description" content="こんにちは、ライターMayukaです。本日ご紹介する働く女のバッグの中身は、Oggiブレーンで通信関連会社勤務の大塩彩夏さんです♪ 通信関連会社の人事部で、社員研修の企画や運営を担当されている大塩さん。ほぼ9割くらい内勤ということで、仕事道具は持ち歩かず、メイク直しコスメやおやつなど、こだわりのアイ..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Oggi_TV" />
<meta name="twitter:image" content="http://oggi.tv/official/assets_c/2016/12/20161222bag5-thumb-300xauto-11506.jpg" />

<link rel="stylesheet" type="text/css" href="/css/common.css" />
<link rel="stylesheet" type="text/css" href="/official/css/pc.css" />

<script type="text/javascript">
var url_param = location.search.substring(1);
if(url_param != "pc_view"){
  if (navigator.userAgent.indexOf('iPhone') > 0 || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
    location.href = 'http://oggi.tv/official/sp/2016/12/post-235.html';
  }
}
</script>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

<script type="text/javascript" src="/js/jquery.belatedPNG.min.js"></script>
<script type="text/javascript" src="/js/jquery.smoothScroll.js"></script>
<script type="text/javascript" src="/js/rem.min.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/navigation.js"></script>
<script type="text/javascript" src="/js/page_top.js"></script>

<script type='text/javascript'>
var elements=['abbr', 'article', 'aside,audio', 'bb', 'canvas', 'datagrid', 'datalist', 'details', 'dialog', 'eventsource', 'figure', 'footer', 'header', 'hgroup', 'mark', 'menu', 'meter', 'nav', 'output', 'progress','section', 'time', 'video'];
for ( var i=0; i<elements.length; i++){
   document.createElement(elements[i]);
}
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '456513647872098');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=456513647872098&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1226555157389231');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1226555157389231&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body>

<!-- Rtoaster基本コード -->
<script type="text/javascript" src="//js.rtoaster.jp/Rtoaster.js"></script> <script type="text/javascript">
(function(w, d, s) {
Rtoaster.init("RTA-4c13-9d991152150b");
Rtoaster.item("OGGI_12538");
var t = 'NXOXe5JGQJYxiIkb8Mzm7Q',
appkeys = {},
recommend = function() { if(d.readyState === 'complete') {
Rtoaster.recommendNow("☆書き換え箇所");
return; }
setTimeout(recommend, 100); };
Rtoaster._imTrack = function(res) {
if(typeof res.segment_eids === 'object' && res.segment_eids.length > 0) appkeys.itm_sids = res.segment_eids.join(','); 
Rtoaster.track(appkeys);
recommend();
}
var f=d.getElementsByTagName(s)[0],
j=d.createElement(s); j.async=true;j.src='//sync.im-apps.net/imid/segment?token='+t+'&callback=Rtoaster._imTrack'; f.parentNode.insertBefore(j, f);
j.onerror = Rtoaster._imTrack;
})(window, document, 'script'); </script>
<!-- //Rtoaster基本コード -->


<link rel="stylesheet" type="text/css" href="http://oggi.tv/netstrategy/css/styleGray.css">

<!-- ヘッダーグローバルナビ　非表示　ここから
<div id="commonHeader">
<div id="commonHeadWrap">

<div id="shogakukan"><a href="http://www.shogakukan.co.jp/" target="_blank" title="小学館オンライン">小学館オンライン</a></div>

<div id="bookNavi">
<ul>
<li class="listCanCam"><abbr ><a href="http://cancam.tv/" target="_blank" title="CanCam">CanCam</a></abbr></li>
<li class="listAneCan"><a href="http://anecan.tv/" target="_blank" title="AneCan">AneCan</a></li>
<li class="listOggi"><a href="http://oggi.tv/" target="_blank" title="Oggi">Oggi</a></li>
<li class="listDomani"><a href="http://domani.shogakukan.co.jp/" target="_blank" title="Domani">Domani</a></li>
<li class="listMensPrecious"><a href="http://mensprecious.jp/" target="_blank" title="Men's Precious">Men's Precious</a></li>
<li class="listPrecious"><a href="http://web-precious.com/" target="_blank" title="Precious">Precious</a></li>
<li class="listWaraku"><a href="http://www.waraku-an.com/" target="_blank" title="和樂">和樂</a></li>
<li class="listBiteki"><a href="http://www.biteki.com/" target="_blank" title="美的">美的</a></li>
<li class="listSakura"><a href="http://sakuramama.jp/" target="_blank" title="SAKURA">SAKURA</a></li>
<li class="listWomanInsight"><a href="http://www.womaninsight.jp" target="_blank" title="Woman Insight">Woman Insight</a></li>
<li class="listInsightLab"><a href="http://www.insightlab.jp" target="_blank" title="小学館女性インサイト研究所">小学館女性インサイト研究所</a></li>
</ul>
</div>

</div>
</div>

ヘッダーグローバルナビ　非表示　ここまで-->

<!-- Glamプッシュダウン広告 -->
<script type="text/javascript"
language="javascript"src="http://www2.glam.com/app/site/affiliate/viewChanne
lModule.act?mName=viewAdJs&affiliateId=356532638&adSize=970x66"></script>

<!-- facebook app code -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.3&appId=578573028952598";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- /facebook app code -->

<header>
<div id="header_inner">
<h2><a href="http://oggi.tv/">Oggi.TV</a></h2>
<div id="ad_superbanner">

</div>
</div>
</header><!-- /header -->

<nav>
<div id="nav_inner">

<ul class="clearfix">
<li id="nav_magazine"><a href="http://oggi.tv/magazine/">今月のOggi</a></li>
<li id="nav_special"><a href="http://oggi.tv/special/">スペシャル</a></li>
<li id="nav_fashion"><a>ファッション</a></li>
<li id="nav_news"><a href="http://oggi.tv/news/">ニュース</a></li>
<li id="nav_model"><a href="http://oggi.tv/model/">モデル</a></li>
<li id="nav_beauty"><a>ビューティ／ライフスタイル</a></li>
<li id="nav_present"><a href="http://oggi.tv/present/">アンケート</a></li>
<li id="nav_network"><a href="http://oggi.tv/network/">ネットワーク</a></li>
<li id="nav_wedding"><a href="http://oggi.tv/wedding/">ウエディング</a></li>
</ul>

<div class="nav_detail" id="nav_detail_special">
<ul>
<li><a href="http://oggi.tv/content/1611follifollie/"><img src="http://oggi.tv/img_banner/1611follifollie.jpg" width="300" height="80" alt="ピンクゴールドのフェミニンジュエリーが、シンプル服の特効薬" /></a></li>
<li><a href="http://oggi.tv/content/1611aoki/"><img src="http://oggi.tv/img_banner/1611aoki.jpg" width="300" height="80" alt="才色兼備コートで、冬通勤をスマートに！" /></a></li>
<li><a href="http://oggi.tv/content/1611storico/"><img src="http://oggi.tv/img_banner/1611storico.jpg" width="300" height="80" alt="冬の毎日をあったかおしゃれに！「絶妙ベージュのダウンコート」" /></a></li>
<li><a href="http://oggi.tv/content/1611casio/"><img src="http://oggi.tv/img_banner/1611casio.jpg" width="300" height="80" alt="毎日スマートな彼女の秘密はウォッチだった！" /></a></li>
<li><a href="http://oggi.tv/official/2016/10/1610entry.html"><img src="http://oggi.tv/img_banner/1610entry.jpg" width="300" height="80" alt="オッジェンヌ＆ビューティアイコン新規メンバー募集します！" /></a></li>
<li><a href="http://oggi.tv/official/2016/01/muramotoron.html"><img src="http://oggi.tv/img_banner/1601muramoto.jpg" width="300" height="80" alt="『村本論』大好評発売中！" /></a></li>
<li><a href="http://oggi.tv/wedding/2014parkhyatt/"><img src="http://oggi.tv/img_banner/2014parkhyatt.jpg" width="300" height="80" alt="パーク ハイアット 東京" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_fashion">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/content/goodmorning/">Oggi×グッド！ モーニング</a></li>
<li><a href="http://oggi.tv/365coordinate/">365日コーディネート</a></li>
<li><a href="http://oggi.tv/bestofoggi/">The Best of Oggi　コーディネートランキング</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/content/1611follifollie/"><img src="http://oggi.tv/img_banner/1611follifollie.jpg" width="300" height="80" alt="ピンクゴールドのフェミニンジュエリーが、シンプル服の特効薬" /></a></li>
<li><a href="http://oggi.tv/content/1611aoki/"><img src="http://oggi.tv/img_banner/1611aoki.jpg" width="300" height="80" alt="才色兼備コートで、冬通勤をスマートに！" /></a></li>
<li><a href="http://oggi.tv/content/1611storico/"><img src="http://oggi.tv/img_banner/1611storico.jpg" width="300" height="80" alt="冬の毎日をあったかおしゃれに！「絶妙ベージュのダウンコート」" /></a></li>
<li><a href="http://oggi.tv/content/1611casio/"><img src="http://oggi.tv/img_banner/1611casio.jpg" width="300" height="80" alt="毎日スマートな彼女の秘密はウォッチだった！" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_model">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/model/">モデルプロフィール</a></li>
<li><a href="http://oggi.tv/movie/">CM＆ムービー</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/column_mikako/"><img src="http://oggi.tv/img_banner/column_mikako.jpg" width="300" height="80" alt="石井美絵子の二次元HOLIC！" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_beauty">
<ul>
<li><a href="http://oggi.tv/official/2016/11/1611bad-guy.html"><img src="http://oggi.tv/img_banner/1611bad-guy.jpg" width="300" height="80" alt="写真家・蜷川実花さんの連載がスタート！『悪い男』" /></a></li>
<li><a href="http://oggi.tv/official/2016/10/1610entry.html"><img src="http://oggi.tv/img_banner/1610entry.jpg" width="300" height="80" alt="オッジェンヌ＆ビューティアイコン新規メンバー募集します！" /></a></li>
<li><a href="http://oggi.tv/official/2016/01/muramotoron.html"><img src="http://oggi.tv/img_banner/1601muramoto.jpg" width="300" height="80" alt="『村本論』大好評発売中！" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_present">
<ul>
<li><a href="http://oggi.tv/present/"><img src="http://oggi.tv/img_banner/1611present.jpg" width="300" height="80" alt="今月のアンケート応募" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_network">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/official/">オフィシャルBlog</a></li>
<li><a href="https://www.facebook.com/oggi.official" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/oggi_tv" target="_blank">Twitter</a></li>
<li><a href="https://instagram.com/oggi_mag/" target="_blank">Instagram</a></li>
<li><a href="https://ml.webshogakukan.com/oggitv/index.php">メルマガ登録</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/content/line/"><img src="http://oggi.tv/img_banner/line.jpg" width="300" height="80" alt="OggiのLINE@がスタート！" /></a></li>
</ul>
</div>

<div class="nav_detail" id="nav_detail_wedding">
<ul>
<li class="nav_text">
<ul>
<li><a href="http://oggi.tv/wedding/">Oggi.TV Wedding</a></li>
<li><a href="http://oggi.tv/wedding_news/">Wedding NEWS</a></li>
</ul>
</li>
<li><a href="http://oggi.tv/wedding/2014parkhyatt/"><img src="http://oggi.tv/img_banner/2014parkhyatt.jpg" width="300" height="80" alt="パーク ハイアット 東京" /></a></li>
</ul>
</div>

</div><!-- /#nav_inner -->
</nav><!-- /nav -->

<div id="container">

<div id="container_inner" class="clearfix">

<div id="topic_path" class="clearfix">
<ol>
<li><a href="http://oggi.tv/">トップページ</a> ＞</li>
<li><a href="http://oggi.tv/official/">OggiオフィシャルBlog</a> ＞</li>
<li>働く女のバッグの中身、拝見！【通信関連会社勤務・大塩彩夏の場合】</li>
</ol>
</div><!-- /#topic_path -->

<h1 id="con_title"><a href="/official/"><p class="txtfix">OggiオフィシャルBlog</p></a></h1>

<div id="main">

<div class="entry_detail">

<div class="entry_detail_category">
【Oggi編集部】<script type="text/javascript">
/* <![CDATA[ */
document.write(mtRelativeDate(new Date(2016,11,22,19,58,33), '2016年12月22日 19:58'));
/* ]]> */
</script><noscript>2016年12月22日 19:58</noscript>

</div>

<div class="entry_detail_title">
<a href="http://oggi.tv/official/2016/12/post-235.html">働く女のバッグの中身、拝見！【通信関連会社勤務・大塩彩夏の場合】</a>
</div>

<div class="entry_detail_body">
<p>こんにちは、ライターMayukaです。<br />本日ご紹介する働く女のバッグの中身は、Oggiブレーンで通信関連会社勤務の大塩彩夏さんです♪</p>
<p><a href="http://oggi.tv/official/photo/20161222bag1.jpg"><img alt="20161222bag1.jpg" src="http://oggi.tv/official/assets_c/2016/12/20161222bag1-thumb-370x403-11502.jpg" width="370" height="403" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" /></a></p>
<p>通信関連会社の人事部で、社員研修の企画や運営を担当されている大塩さん。<br />ほぼ9割くらい内勤ということで、仕事道具は持ち歩かず、メイク直しコスメやおやつなど、こだわりのアイテムが揃っています。</p>
<p><a href="http://oggi.tv/official/photo/20161222bag2.jpg"><img alt="20161222bag2.jpg" src="http://oggi.tv/official/assets_c/2016/12/20161222bag2-thumb-500x389-11503.jpg" width="500" height="389" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" /></a></p>
<p>「仕事道具は持ち歩かないのですが水筒を2個持ちしたりメイク直しアイテムなどを入れたりするので、荷物はやや多いかもしれません。プラダのお財布は3年くらい愛用していて、ガーリーなピンクと収納力抜群なところがお気に入り。エメラルドブルーの色味とちょうどいい大きさに惹かれて購入したDELFONICSのポーチには、マスクやおやつなどを入れています。ミントグリーンの化粧ポーチはアフタヌーンティーのもの。ビニール生地なので汚れてもふけることと、ハリがある素材なので物を立てたまま入れられるので、同じものを半年に1回くらい買い替えてずっと使っています。メイク直しにはディオールのコントロールルースパウダー001を。すごく乾燥肌なのですがこれを仕上げに塗ると潤います。目立たない程度の極小パールが入っているので、顔色も明るくなります。アイシャドウはalima PUREのもの。目元が特に敏感で、普通のアイシャドウだと荒れてしまうことがあるのですが、これはオーガニックで天然成分由来なので安心して使えます」</p>
<p>そして、特にお気に入りのコスメたちがこちら。</p>
<p><a href="http://oggi.tv/official/photo/20161222bag3.jpg"><img alt="20161222bag3.jpg" src="http://oggi.tv/official/assets_c/2016/12/20161222bag3-thumb-400x196-11504.jpg" width="400" height="196" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" /></a></p>
<p>「写真左から、オゥパラディの香水。オーガニック素材にこだわった香水で、やさしくさわやかな香りが大好きです。隣はクラランスの"アフターメイクアップローション"。お化粧の最後や乾燥が気になるときにスプレーします。ローズの香りなので気分転換したいときにもよく使ってますね。オレンジ色のオイルは韓国土産のヘアオイル。猫っ毛なのでオイルをつけると髪の毛がペタっとしてしまっていたのですが、このオイルはノッペリせずサラッとするのでお気に入りです。ギノーのボディクリームは肘や首元など特に乾燥が気になる部分がすぐしっとりするので手放せません。一番右、パーフェクトポーションのマスクミストも毎日愛用。通勤時、電車の中のニオイが気になるのでいつもマスクをしているのですが、これを一吹きしておくとリラックス効果もあり便利。仕事で疲れたときにも使っています」</p>
<p>また、おかしやハーブティーも常備♡</p>
<p><a href="http://oggi.tv/official/photo/20161222bag4.jpg"><img alt="20161222bag4.jpg" src="http://oggi.tv/official/assets_c/2016/12/20161222bag4-thumb-350x338-11505.jpg" width="350" height="338" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" /></a></p>
<p>「左下のグミは、ネットショップiHerbで購入したもの。デザインは超ポップだけれど、人工甘味料やグルテンフリーなので安心して食べられます。隣のハーブティーはNOMUBARAのローズハーブティー。お通じがとってもよくなります！そして、駄菓子のビッグカツは旦那さんの会社が作っている定番商品なんです。いつも持ち歩いて同僚や上司に配っています（笑）。これをキッカケに上司と会話が弾んだりして、私のコミュニケーションツールのひとつですね」</p>
<p>確かにビッグカツは会話が弾みそう！（笑）大塩さんならではですね。<br />そして、バッグはロンシャンのトートバッグを愛用。</p>
<p><a href="http://oggi.tv/official/photo/20161222bag5.jpg"><img alt="20161222bag5.jpg" src="http://oggi.tv/official/assets_c/2016/12/20161222bag5-thumb-350x290-11506.jpg" width="350" height="290" class="mt-image-center" style="text-align: center; display: block; margin: 0 auto 20px;" /></a></p>
<p>「通勤バッグはずっとロンシャンを愛用していて、ベージュやカーキなど3～4色をコーデに合わせて使い回しています。軽くて容量も多く、値段も手頃なので魅力的。毎日使う消耗品なので、気軽に変えられるところも便利ですね」</p>
<p>カジュアル過ぎず機能性抜群のロンシャンは、Oggi読者の間でも愛用者の多い人気アイテム。大塩さんのように色違いで使い分けるのもいいですね。<br />大塩さん、ありがとうございました！</p>
<p>次回も働く女のバッグの中身、お楽しみに♪</p>

</div>

</div><!-- /.entry_detail -->

<div class="link_move">
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td class="link_prev"><a href="http://oggi.tv/official/2016/12/post-234.html">＜ 前の記事</a></td>
<td class="link_main"><a href="/official/">トップページ</a></td>
<td class="link_next"><a href="http://oggi.tv/official/2016/12/post-236.html">次の記事 ＞</a></td>
</tr>
</table>
</div><!-- /.link_move -->

</div><!-- /#main -->

<div id="sub">

<div class="ad_square">
<!-- スクエアバナー start-->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-square');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-square'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-square' border=0></a>
</noscript>
<!-- スクエアバナー end -->
</div>

<div class="blog_box">
<div class="blog_box_title">カテゴリ一覧</div>
<div class="blog_box_inner">


<ul>


<li><a href="http://oggi.tv/official/edit/">Oggi編集部 (139)</a>


</li>




<li><a href="http://oggi.tv/official/magazine/">Oggi本誌 (186)</a>


</li>




<li><a href="http://oggi.tv/official/shooting/">撮影裏話 (30)</a>


</li>




<li><a href="http://oggi.tv/official/notice/">お知らせ (61)</a>


</li>




<li><a href="http://oggi.tv/official/fashion/">ファッション (95)</a>


</li>




<li><a href="http://oggi.tv/official/beauty/">ビューティ (11)</a>


</li>




<li><a href="http://oggi.tv/official/coordinate/">Today'sコーディネート (122)</a>


</li>




<li><a href="http://oggi.tv/official/brand/">ブランド新作情報 (21)</a>


</li>




<li><a href="http://oggi.tv/official/event/">イベント (93)</a>


</li>




<li><a href="http://oggi.tv/official/enquete/">アンケート結果 (2)</a>


</li>




<li><a href="http://oggi.tv/official/ranking/">人気記事ランキング (28)</a>


</li>




<li><a href="http://oggi.tv/official/other/">その他 (10)</a>


</li>

</ul>


</div>
</div>



<div class="blog_box">
<div class="blog_box_title">月別アーカイブ</div>
<div class="blog_box_inner">
<select onChange="location.href=value;">
<option>月を選択...</option>

<option value="http://oggi.tv/official/2016/12/">2016年12月</option>



<option value="http://oggi.tv/official/2016/11/">2016年11月</option>



<option value="http://oggi.tv/official/2016/10/">2016年10月</option>



<option value="http://oggi.tv/official/2016/09/">2016年9月</option>



<option value="http://oggi.tv/official/2016/08/">2016年8月</option>



<option value="http://oggi.tv/official/2016/07/">2016年7月</option>



<option value="http://oggi.tv/official/2016/06/">2016年6月</option>



<option value="http://oggi.tv/official/2016/05/">2016年5月</option>



<option value="http://oggi.tv/official/2016/04/">2016年4月</option>



<option value="http://oggi.tv/official/2016/03/">2016年3月</option>



<option value="http://oggi.tv/official/2016/02/">2016年2月</option>



<option value="http://oggi.tv/official/2016/01/">2016年1月</option>



<option value="http://oggi.tv/official/2015/12/">2015年12月</option>



<option value="http://oggi.tv/official/2015/11/">2015年11月</option>



<option value="http://oggi.tv/official/2015/10/">2015年10月</option>



<option value="http://oggi.tv/official/2015/09/">2015年9月</option>



<option value="http://oggi.tv/official/2015/08/">2015年8月</option>



<option value="http://oggi.tv/official/2015/07/">2015年7月</option>



<option value="http://oggi.tv/official/2015/06/">2015年6月</option>



<option value="http://oggi.tv/official/2015/05/">2015年5月</option>



<option value="http://oggi.tv/official/2014/08/">2014年8月</option>



<option value="http://oggi.tv/official/2013/11/">2013年11月</option>



<option value="http://oggi.tv/official/2013/05/">2013年5月</option>



<option value="http://oggi.tv/official/2013/02/">2013年2月</option>



<option value="http://oggi.tv/official/2012/12/">2012年12月</option>



<option value="http://oggi.tv/official/2012/11/">2012年11月</option>



<option value="http://oggi.tv/official/2012/09/">2012年9月</option>



<option value="http://oggi.tv/official/2012/08/">2012年8月</option>



<option value="http://oggi.tv/official/2012/06/">2012年6月</option>



<option value="http://oggi.tv/official/2012/05/">2012年5月</option>



<option value="http://oggi.tv/official/2012/03/">2012年3月</option>



<option value="http://oggi.tv/official/2012/01/">2012年1月</option>



<option value="http://oggi.tv/official/2011/12/">2011年12月</option>



<option value="http://oggi.tv/official/2011/11/">2011年11月</option>



<option value="http://oggi.tv/official/2011/09/">2011年9月</option>



<option value="http://oggi.tv/official/2011/08/">2011年8月</option>



<option value="http://oggi.tv/official/2011/07/">2011年7月</option>



<option value="http://oggi.tv/official/2011/06/">2011年6月</option>



<option value="http://oggi.tv/official/2011/05/">2011年5月</option>



<option value="http://oggi.tv/official/2011/03/">2011年3月</option>



<option value="http://oggi.tv/official/2011/02/">2011年2月</option>



<option value="http://oggi.tv/official/2011/01/">2011年1月</option>



<option value="http://oggi.tv/official/2010/12/">2010年12月</option>



<option value="http://oggi.tv/official/2010/11/">2010年11月</option>



<option value="http://oggi.tv/official/2010/10/">2010年10月</option>



<option value="http://oggi.tv/official/2010/09/">2010年9月</option>



<option value="http://oggi.tv/official/2010/08/">2010年8月</option>



<option value="http://oggi.tv/official/2010/07/">2010年7月</option>



<option value="http://oggi.tv/official/2010/06/">2010年6月</option>



<option value="http://oggi.tv/official/2010/05/">2010年5月</option>



<option value="http://oggi.tv/official/2010/04/">2010年4月</option>



<option value="http://oggi.tv/official/2010/03/">2010年3月</option>



<option value="http://oggi.tv/official/2010/02/">2010年2月</option>



<option value="http://oggi.tv/official/2010/01/">2010年1月</option>



<option value="http://oggi.tv/official/2009/12/">2009年12月</option>



<option value="http://oggi.tv/official/2009/11/">2009年11月</option>



<option value="http://oggi.tv/official/2009/10/">2009年10月</option>



<option value="http://oggi.tv/official/2009/09/">2009年9月</option>



<option value="http://oggi.tv/official/2009/08/">2009年8月</option>



<option value="http://oggi.tv/official/2009/07/">2009年7月</option>



<option value="http://oggi.tv/official/2009/06/">2009年6月</option>



<option value="http://oggi.tv/official/2009/05/">2009年5月</option>



<option value="http://oggi.tv/official/2009/04/">2009年4月</option>



<option value="http://oggi.tv/official/2009/03/">2009年3月</option>



<option value="http://oggi.tv/official/2009/02/">2009年2月</option>

</select>
</div>
</div>




<div class="cm_box">
<iframe width="300" height="169" src="https://www.youtube.com/embed/DZYJhbx8Vms?rel=0" frameborder="0" allowfullscreen></iframe>
</div>

<div id="magazine_info" class="clearfix">
<div id="info_box">
<h3><a href="magazine/"><img src="/img_cover/1701.jpg" width="140" height="178"></a></h3>
<p id="info_number"><span id="magazine_number">1</span>　<span id="magazine_issue">月号</span></p>
<p id="sub_info">12月は仕事帰りに予定が満載&hearts; だから&quot;着映え服&quot;が必要なんです！</p>
<p id="main_info">after7！</p>
</div>
<p class="simple_button btn_magazine"><a href="http://oggi.tv/magazine/">最新号INDEX<span>＞</span></a></p>
<p class="simple_button btn_purchase"><a href="http://www.shogakukan.co.jp/magazines/1220101117" target="_blank">購入する&nbsp;<span>＞</span></a></p>
<p class="simple_button btn_teiki"><a href="http://skygarden.shogakukan.co.jp/skygarden/owa/tk_books?bid=49&sha=1&cf=&siteid=&zou=0&vd=&sc=" target="_blank">定期購読&nbsp;<span>＞</span></a></p>
</div><!-- /#magazine_Info -->



<div class="movie_box">
<iframe width="300" height="169" src="https://www.youtube.com/embed/aMfS7krLBTY?rel=0" frameborder="0" allowfullscreen></iframe>
</div>

<p class="simple_button btn_movie"><a href="http://oggi.tv/magazine/#magazine_info04">動画の詳細はこちら<span>＞</span></a></p>





<div class="facebook_box">
<div class="fb-page" data-href="https://www.facebook.com/oggi.official" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/oggi.official"><a href="https://www.facebook.com/oggi.official">Oggi Official</a></blockquote></div></div>
</div>

<div class="twitter_box">
<a class="twitter-timeline"  href="https://twitter.com/Oggi_TV" data-widget-id="602951336401833984">@Oggi_TVさんのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="ad_banner">
<p>
<!-- ミニ1配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_01');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_01'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_01' border=0></a>
</noscript>
<!-- ミニ1配信タグ　end -->
</p>
<p>
<!-- ミニ2配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_02');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_02'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_02' border=0></a>
</noscript>
<!-- ミニ2配信タグ　end -->
</p>
<p>
<!-- ミニ3配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_03');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_03'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_03' border=0></a>
</noscript>
<!-- ミニ3配信タグ　end -->
</p>
<p>
<!-- ミニ4配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_04');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_04'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_04' border=0></a>
</noscript>
<!-- ミニ4配信タグ　end -->
</p>
<p>
<!-- ミニ5配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-mini_05');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-mini_05'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-mini_05' border=0></a>
</noscript>
<!-- ミニ5配信タグ　end -->
</p>

<p>
<!-- テキスト1配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv_text_01');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv_text_01'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv_text_01' border=0></a>
</noscript>
<!-- テキスト1配信タグ　end -->
</p>
<p>
<!-- テキスト2配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv_text_02');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv_text_02'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv_text_02' border=0></a>
</noscript>
<!-- テキスト2配信タグ　end -->
</p>
<p>
<!-- テキスト3配信タグ　start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv_text_03');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv_text_03'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv_text_03' border=0></a>
</noscript>
<!-- テキスト3配信タグ　end -->
</p>
</div>

<div class="ad_square2">
<!-- OggiTV　スクエアバナー③300x250px CMerTV start -->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-square_3');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-square_3'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-square_3' border=0></a>
</noscript>
<!-- OggiTV　スクエアバナー③300x250px CMerTV end -->


</div>

<!-- スクエアバナー② start-->
<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shogakukan&adpds_frame=oggitv-square_2');</script>
<noscript>
<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shogakukan&adpds_frame=oggitv-square_2'>
<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shogakukan&adpds_frame=oggitv-square_2' border=0></a>
</noscript>
<!-- スクエアバナー② end -->


</div><!-- /#sub -->

</div><!-- /#container_inner -->

</div><!-- /#container -->

<!-- フッター用 -->
<div id="commonFooter">


<!-- copyright etc -->
<div id="copyrightBox">
<a href="http://www.shogakukan.co.jp/">小学館</a>｜<a href="http://skygarden.shogakukan.co.jp/sol/magazines/">雑誌定期購読</a>｜<a href="http://www.shogakukan.co.jp/privacy_policy">小学館のプライバシーステートメント</a>｜<a href="http://adpocket.shogakukan.co.jp/">広告掲載について</a>
<p>&copy; Shogakukan Inc. 2016　All rights reserved. No reproduction or republication without written permission.<br>
掲載の記事・写真・イラスト等のすべてのコンテンツの無断複写・転載を禁じます。</p>
</div>

</div>



<!-- 以下　MSNタグ -->
<img height="1" width="1" src="http://g.msn.com/action/807166?Tag=jp_MSTag_Shogakukan_Oggi_01162014" style="display:none"/>


<p id="page_top"><a href="#header_inner">ページのトップへ</a></p>

<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10554241-5");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nud55', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nud55&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nud55&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nvghn');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
var category = "Oggi編集部"; //各記事のカテゴリ名設定
(function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/9534/0001/itm.js';
  f.parentNode.insertBefore(j, f);
})(window,document,'script');
</script>

</body>
</html>
